//app-support/healthstack.app.task.spec/TimeUtil

TimeUtil

[androidJvm]
object TimeUtil

Functions

Name Summary
dateToLocalDateTimeSystem [androidJvm]
fun dateToLocalDateTimeSystem(date: Date): LocalDateTime
stringToDate [androidJvm]
fun stringToDate(localDateTimeString: String): Date